
  








<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://captimes.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="school funding, education funding, election, politics, evers, michels, mmsd, madison metropolitan school district" />
<meta name="news_keywords" content="school funding, education funding, election, politics, evers, michels, mmsd, madison metropolitan school district" />
<meta name="description" content="Speakers called for better funding for public schools and asked people to vote in the Nov. 8 election." />
<meta name="author" content="Scott Girard" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="verify-v1" content="QcxqccjTR_KRVgzjKpt33_7LGkhuzwiC2Dwh3D-cIno" />
<meta name="google-site-verification" content="QcxqccjTR_KRVgzjKpt33_7LGkhuzwiC2Dwh3D-cIno" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://captimes.com/news/education/wisconsin-public-school-advocates-hold-unity-in-the-community-rally/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/4/1c/41cc3278-4e89-5148-9c5e-bf9ebfc6da32/6357de12d439b.image.jpg?crop=1769%2C929%2C0%2C121&amp;resize=1200%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Wisconsin public school advocates hold 'Unity in the Community' rally" />
<meta property="og:description" content="Speakers called for better funding for public schools and asked people to vote in the Nov. 8 election." />
<meta property="og:site_name" content="The Cap Times" />
<meta property="og:section" content="Education" />
<meta property="article:publisher" content="https://www.facebook.com/CapTimes" />
<meta name="twitter:image" content="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/4/1c/41cc3278-4e89-5148-9c5e-bf9ebfc6da32/6357de12d439b.image.jpg?crop=1769%2C929%2C0%2C121&amp;resize=438%2C230&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CapTimes" />
<meta name="twitter:creator" content="@https://twitter.com/sgirard9" />
<meta name="twitter:image:alt" content="Yoanna Hoskins Unity Rally" />
<meta property="tncms:ads" content="lazyload,refresh" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/captimes.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/captimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.85efc3af2bc4b9f66dabaf47dcb99b89.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/captimes.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.6ee2c17f3ef34e32b5fa02524f5978e7.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:800|Fira+Sans:400,600,700,900|Merriweather:300,400,700|Playfair+Display:400,500,600,700|Lato:400,700|Saira+Condensed:400,500,600,700|Work+Sans:300,400|PT+Serif:400,700&amp;display=swap"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/captimes.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.e115619c5ab5d4eb38fbd29cc0d2ea9b.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/captimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.64.2"},"crm":{"group_id":"79"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"custom","style":"default","path":"\/news\/education","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","author":"Scott Girard","start_hour":"08","id":"9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db","app":"editorial","ga_page":"\/news\/education\/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html"},"vendor":{"outbrain":"Headlines and photo grid","taboola":"","chartbeat":"true"},"system":{"render_time":264},"client":{"is_bot":"yes","is_gdpr":"no"},"google":{"ua":"UA-211037040-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/6881/cc.js?ns=_cc6881" id="LOTCC_6881"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6881.add('tp', 'TNNW');
		_cc6881.add('act', ' User Login');
		_cc6881.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc6881.add('med', 'flag: editors pick');
	_cc6881.add('med', 'flag: top story');
	_cc6881.bcp();
</script>

<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/captimes.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/captimes.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/captimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/captimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.7b5fd2a1aa906214ae39b25cd6ec9283.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/captimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.81be8dcdc3040973d38ec593fcfe8805.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/captimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};

    __tnt.ads.dfp.targeting.asset_id = '9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db';
    __tnt.ads.dfp.targeting.k = ["school funding","education funding","election","politics","evers","michels","mmsd","madison metropolitan school district"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.chicago2.vip.townnews.com\/captimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/cube.a023713b7eff47127899286dc36e1970.js",
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/captimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/interstitial.df40f87de692498682823c6773da5459.js",
        nativeArticle:"https:\/\/bloximages.chicago2.vip.townnews.com\/captimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/captimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/captimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/captimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/paw.9ea074ccc913cb273a4b790e1e37460a.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/captimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/pencil.2662e4159cdac4809283c5399d78644b.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/captimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.chicago2.vip.townnews.com\/captimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/roller.c699c542afb9f08b38613e8473ddf14f.js",
        slider:"https:\/\/bloximages.chicago2.vip.townnews.com\/captimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/slider.015001bff591d1665c6d0ec2a888b1ca.js",
        stickyAnchor:"https:\/\/bloximages.chicago2.vip.townnews.com\/captimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/sticky-anchor.fc1a4213adeec354910108f84bf0e732.js",
        video:"https:\/\/bloximages.chicago2.vip.townnews.com\/captimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/captimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/8438/captimes.com/news/education';
            
                gptAdSlots['ad-1982276'] = googletag.defineSlot(adUnit, [2, 1], 'ad-1982276').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1982276'].setTargeting('pos', ['fixed-impact-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/8438/captimes.com/news/education';
            
                gptAdSlots['ad-1982279'] = googletag.defineSlot(adUnit, [1,1], 'ad-1982279').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1982279'].setTargeting('pos', ['fixed-impact-bottom','btf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/captimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/captimes.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/8438/captimes.com/news/education';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [[300, 250], [728, 90]]).addSize([1200, 0], [[300, 250], [728, 90], [970, 90]]).build();
                gptAdSlots['ad-1995470'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[728,90],[970,90]], 'ad-1995470').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1995470'].setTargeting('pos', ['article-breakout','article-breakout-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/8438/captimes.com/news/education';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [300,600]).build();
                gptAdSlots['ad-1982275'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1982275').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1982275'].setTargeting('pos', ['rectangle-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/8438/captimes.com/news/education';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [300,600]).build();
                gptAdSlots['ad-1982277'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1982277').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1982277'].setTargeting('pos', ['rectangle-two']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/captimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.a814fe612f2dcba9061edc229aeaf90b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/captimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.bacbeac9a1ca6ee75b79b21a0e2e99f2.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-app.js" defer="defer"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-messaging.js" defer="defer"></script>
<script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '357411507221'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/captimes.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Wisconsin public school advocates hold 'Unity in the Community' rally | Education | captimes.com</title>
            
    <style>body { background-color: #ffffff; color: #000; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1366px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #669933; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus, .navbar-default .navbar-nav>li>button.nav-link, .navbar-default .navbar-nav>li>button.nav-link:hover, .navbar-default .navbar-nav>li>button.nav-link:focus, .navbar-default .navbar-nav>.open>button.nav-link, .navbar-default .navbar-nav>.open>button.nav-link:hover, .navbar-default .navbar-nav>.open>button.nav-link:focus{ color: #000; } .navbar-toggle .icon-bar { background-color: #000 !important; } .navbar-toggle .sr-only-show { color: #000 !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #000; }@media (min-width: 1200px) { .container { width: 100%; } } @media (min-width: 1396px) { .container.has-wallpaper, .has-wallpaper .container, .container { width: 1366px; } } #site-header-container { background-color: #fff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #000; } }#site-copyright a, #site-footer a { color: #fff; }.search-redesign .top-breakout > .row { max-width: 1366px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #669933; }#site-header-container{ border-bottom: 3px solid #669933; }#site-footer-container{ border-top: 3px solid #669933; } .tnt-bg-accent { background-color: #669933; } a .tnt-caret-down { color: #669933; } .block-title .block-title-inner { border-color: #669933; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #669933; } .form-control:focus { border-bottom-color: #669933; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://captimes.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/8a7faf1c-1de4-11ea-8731-ff2151a25fda.jpg?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Wisconsin public school advocates hold 'Unity in the Community' rally | Education | captimes.com" href="http://captimes.com/search/?f=rss&amp;t=article&amp;c=news/education&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://captimes.com/news/education/wisconsin-public-school-advocates-hold-unity-in-the-community-rally/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/captimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a7c71fa5a63ad1158170fb2c085be042.js"></script>
            
        
        <script>
            document.addEventListener('DOMContentLoaded', function(){ 
                var checkExistNext = setInterval(function() {
                   if (document.querySelector(".next a span")) {
                        var nextLinkAnchor = document.querySelector(".next a");
                        nextLinkAnchor.style.width = "65px";
                        var nextLinkSpan = document.querySelector(".next a span");
                        nextLinkSpan.innerHTML = "Related";
                        var nextLinkInner = document.querySelector(".next .item .inner .head");
                        nextLinkInner.innerHTML = "<small>Related</small>";
                        clearInterval(checkExistNext);
                   }
                }, 100); // check every 100ms
                var checkExistPrev = setInterval(function() {
                    if (document.querySelector(".prev")) {
                        var prevButton = document.querySelector(".prev");
                        var style = window.getComputedStyle(prevButton);
                        if (style.display != 'none'){
                        
                            prevButton.style.display = "none";
                            clearInterval(checkExistPrev);
                        }
                   }
                }, 100); // check every 100ms
            }, false);
        </script>
    
    
    
    

        </head>
        <body class="fixed-scroll-nav app-editorial grid-custom blox-asset uuid-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db  section-news section-education type-article infinity-disabled" data-authors='[]' data-path="/news/education">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('captimes.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.64.2&amp;townnews.crm.group_id=79&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=custom&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews%2Feducation&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.author=Scott+Girard&amp;tncms.asset.start_hour=08&amp;tncms.asset.id=9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Feducation%2Farticle_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.vendor.chartbeat=true&amp;tncms.system.render_time=264&amp;tncms.client.is_bot=yes&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-211037040-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://captimes.com/users/admin/contribute/article/?assetid=9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db&assettype=article"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://captimes.com/users/admin/contribute/article/?from_section=/news/education"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://captimes.com/tncms/admin/editorial-asset/?edit=9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left visible-sm visible-xs" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1982247" class="tncms-block nav-logo"><div id="site-logo-1982247" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/3ebe221c-bd88-11eb-8535-2b5e61de2b6e.png?resize=200%2C40" 
            srcset="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/3ebe221c-bd88-11eb-8535-2b5e61de2b6e.png?resize=150%2C30 150w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/3ebe221c-bd88-11eb-8535-2b5e61de2b6e.png?resize=200%2C40 200w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/3ebe221c-bd88-11eb-8535-2b5e61de2b6e.png?resize=225%2C45 225w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/3ebe221c-bd88-11eb-8535-2b5e61de2b6e.png 300w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="300"
            height="60"
            alt="site-logo"
            ></a>
        </div></div></div><div id="tncms-block-1978941" class="tncms-block nav-social text-center"><div class="follow-links-1978941 follow-links default">
    
    <section id="block-1978941" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/CapTimes/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/CapTimes" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/the-capital/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCdPecvRq0B2UYYJhzLUyWGw" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.instagram.com/captimesmadison/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://captimes.com",
  "sameAs" : ["https://www.facebook.com/CapTimes/","https://twitter.com/CapTimes","https://www.linkedin.com/company/the-capital/","https://www.youtube.com/channel/UCdPecvRq0B2UYYJhzLUyWGw","https://www.instagram.com/captimesmadison/"]
}
</script>
<div class="clearfix"></div></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-news ">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/education/"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/government/"  class="nav-link tnt-section-government">Government</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/health/"  class="nav-link tnt-section-health">Health</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/opinion/"  class="nav-link tnt-section-opinion ">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/paul-fanlund/"  class="nav-link tnt-section-paul-fanlund">Paul Fanlund</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/john-nichols/"  class="nav-link tnt-section-john-nichols">John Nichols</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/dave-zweifel/"  class="nav-link tnt-section-dave-zweifel">Dave Zweifel</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/guest-columns/"  class="nav-link tnt-section-guest-columns">Guest Columns</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/letters-to-the-editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/food-drink/"  class="nav-link tnt-section-food-drink ">Food & Drink</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/entertainment/"  class="nav-link tnt-section-entertainment ">Entertainment</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/events/"  class="nav-link tnt-section-events ">Events</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://captimesideafest.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-cap-times-idea-fest">Cap Times Idea Fest</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/events/cap-times-live/"  class="nav-link tnt-section-cap-times-live">Cap Times Live</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/events/executive-breakfast"  class="nav-link tnt-section-cap-times-executive-breakfast">Cap Times Executive Breakfast</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/food-drink/cooking-with-cap-times/"  class="nav-link tnt-section-cooking-with-the-cap-times">Cooking with the Cap Times</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/philanthropy/the-cap-times-involvement-with-dane-county-philanthropy/article_8061eb9c-0683-11ec-8554-33f9990bf439.html"  class="nav-link tnt-section-philanthropy ">Philanthropy</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/about-us/our-story/article_6943cb12-f6eb-11eb-8538-2b707cb027bd.html"  class="nav-link tnt-section-about-us ">About Us</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/staff/"  class="nav-link tnt-section-our-staff">Our Staff</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://madison.com"  target="_blank" rel="noopener" class="nav-link tnt-section-madisoncom ">Madison.com</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://wiscnews.com"  target="_blank" rel="noopener" class="nav-link tnt-section-wiscnews ">WiscNews</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1982246" class="tncms-block mobile-search"><section id="block-1982246" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1982246" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-1982246" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-1982246" class="site-search-form input-group default input-group-sm ">
        <label for="site-search-1982246-term" class="sr-only">Site search</label>
        <input id="site-search-1982246-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1982246-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-1982246" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1982276" class="tncms-block top-impact"><div class="tnt-ads-container text-center  " >
        <div id="ad-1982276" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1982276');
                        googletag.pubads().refresh([gptAdSlots['ad-1982276']]);
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1982279" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1982279" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1982279');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    

    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
<div class="row hidden-header-out hidden-xs hidden-sm">
<div class="row hidden-header hidden-xs hidden-sm">
<div id="head-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-head-col-one" class="tncms-region "><div id="tncms-block-1992603" class="tncms-block header-social"><div class="follow-links-1992603 follow-links default">
    
    <section id="block-1992603" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/CapTimes/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/CapTimes" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/the-capital/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCdPecvRq0B2UYYJhzLUyWGw" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.instagram.com/captimesmadison/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://captimes.com",
  "sameAs" : ["https://www.facebook.com/CapTimes/","https://twitter.com/CapTimes","https://www.linkedin.com/company/the-capital/","https://www.youtube.com/channel/UCdPecvRq0B2UYYJhzLUyWGw","https://www.instagram.com/captimesmadison/"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="head-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-head-col-two" class="tncms-region "><div id="tncms-block-1978938" class="tncms-block"><div id="site-logo-1978938" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/d5089658-3371-11ec-b05e-0b29b2f5f83c.png?resize=200%2C36" 
            srcset="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/d5089658-3371-11ec-b05e-0b29b2f5f83c.png?resize=150%2C27 150w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/d5089658-3371-11ec-b05e-0b29b2f5f83c.png?resize=200%2C36 200w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/d5089658-3371-11ec-b05e-0b29b2f5f83c.png?resize=225%2C40 225w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/d5089658-3371-11ec-b05e-0b29b2f5f83c.png?resize=300%2C53 300w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/d5089658-3371-11ec-b05e-0b29b2f5f83c.png?resize=400%2C71 400w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/d5089658-3371-11ec-b05e-0b29b2f5f83c.png?resize=540%2C96 540w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/d5089658-3371-11ec-b05e-0b29b2f5f83c.png 640w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="562"
            height="100"
            alt="site-logo"
            ></a>
        </div></div></div></div></div>
    <div id="head-col-four" class="col-md-4 col-sm-4"><div id="tncms-region-head-col-four" class="tncms-region "></div></div>
</div>
<div id="head-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-head-col-three" class="tncms-region "><div id="tncms-block-1992602" class="tncms-block header-support-image"><div id="site-logo-1992602" class="site-logo-container text-left" ><div class="logo-middle">
            <a target="_blank" rel="noopener" href="https://checkout.fundjournalism.org/memberform?org_id=capitaltimes&campaign=7013i000000U67DAAS" aria-label="Home page"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/2fbd4bb6-1a36-11ec-8535-8b1b7dd9f86a.jpg?resize=200%2C96" 
            srcset="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/2fbd4bb6-1a36-11ec-8535-8b1b7dd9f86a.jpg?resize=150%2C72 150w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/2fbd4bb6-1a36-11ec-8535-8b1b7dd9f86a.jpg?resize=200%2C96 200w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/2fbd4bb6-1a36-11ec-8535-8b1b7dd9f86a.jpg?resize=225%2C108 225w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/2fbd4bb6-1a36-11ec-8535-8b1b7dd9f86a.jpg?resize=300%2C143 300w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/2fbd4bb6-1a36-11ec-8535-8b1b7dd9f86a.jpg?resize=400%2C191 400w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/2fbd4bb6-1a36-11ec-8535-8b1b7dd9f86a.jpg?resize=540%2C258 540w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/2fbd4bb6-1a36-11ec-8535-8b1b7dd9f86a.jpg?resize=640%2C306 640w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/2fbd4bb6-1a36-11ec-8535-8b1b7dd9f86a.jpg?resize=750%2C359 750w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/2fbd4bb6-1a36-11ec-8535-8b1b7dd9f86a.jpg 990w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="958"
            height="458"
            alt="site-logo"
            ></a>
        </div></div></div></div></div>
</div>


            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1978934" class="tncms-block hidden-lg hidden-md"><div id="site-logo-1978934" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/247f7ff0-3370-11ec-badd-4f96fac69096.png?resize=200%2C36" 
            srcset="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/247f7ff0-3370-11ec-badd-4f96fac69096.png?resize=150%2C27 150w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/247f7ff0-3370-11ec-badd-4f96fac69096.png?resize=200%2C36 200w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/247f7ff0-3370-11ec-badd-4f96fac69096.png?resize=225%2C40 225w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/247f7ff0-3370-11ec-badd-4f96fac69096.png?resize=300%2C53 300w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/247f7ff0-3370-11ec-badd-4f96fac69096.png?resize=400%2C71 400w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/247f7ff0-3370-11ec-badd-4f96fac69096.png?resize=540%2C96 540w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/247f7ff0-3370-11ec-badd-4f96fac69096.png 640w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="562"
            height="100"
            alt="site-logo"
            ></a>
        </div></div></div><div id="tncms-block-1982232" class="tncms-block"><div id="one-promo-mobile" class="hidden-lg hidden-md">
<a href="https://checkout.fundjournalism.org/memberform?org_id=capitaltimes&amp;campaign=7013i000000U67DAAS"></a><h2>Support <span>Us</span></h2><h3>The Cap Times</h3>
</div></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1978937" class="tncms-block"><ul class="nav navbar-nav navbar-right subscribe-btn-header no-service"><li><a href="/newsletters/" class="btn-subscribe lee-track-main-nav">NEWSLETTERS</a></li></ul></div><div id="tncms-block-1978935" class="tncms-block header-search"><ul id="site-search-1978935-dropdown" class="hidden-print nav navbar-nav navbar-right site-search-full">
        <li class="search-form-dropdown dropdown yamm-fw">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1978935" aria-label="Site search" action="/search/" method="GET" class="yamm-content">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
        <input type="hidden" name="sd" value="desc">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-1978935" class="site-search-form input-group default normal ">
        <label for="site-search-1978935-term" class="sr-only">Site search</label>
        <input id="site-search-1978935-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1978935-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-1978935" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
</div><div id="tncms-block-2534209" class="tncms-block"><div id="notification-button-2534209" class="notification-button pull-right" data-control="notification" data-id="2534209" style="display:none;">
            <ul class="nav navbar-nav navbar-right">
                <li>
                    <a>
                        <span class="badge-dot tnt-bg-accent" style="display:none;"></span>
                        <i class="fas tnt-bell"></i>
                    </a>
                </li>
            </ul>
        </div></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-business"  href="/news/business/"  tabindex="0" >
                    <span class="nav-label ">Business</span>
                </a></li><li>
                <a class="nav-link    tnt-section-education"  href="/news/education/"  tabindex="0" >
                    <span class="nav-label ">Education</span>
                </a></li><li>
                <a class="nav-link    tnt-section-government"  href="/news/government/"  tabindex="0" >
                    <span class="nav-label ">Government</span>
                </a></li><li>
                <a class="nav-link    tnt-section-health"  href="/news/health/"  tabindex="0" >
                    <span class="nav-label ">Health</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/"  tabindex="0" >
                    <span class="nav-label ">Opinion</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-editorials"  href="/opinion/editorials/"  tabindex="0" >
                    <span class="nav-label ">Editorials</span>
                </a></li><li>
                <a class="nav-link    tnt-section-paul-fanlund"  href="/opinion/paul-fanlund/"  tabindex="0" >
                    <span class="nav-label ">Paul Fanlund</span>
                </a></li><li>
                <a class="nav-link    tnt-section-john-nichols"  href="/opinion/john-nichols/"  tabindex="0" >
                    <span class="nav-label ">John Nichols</span>
                </a></li><li>
                <a class="nav-link    tnt-section-dave-zweifel"  href="/opinion/dave-zweifel/"  tabindex="0" >
                    <span class="nav-label ">Dave Zweifel</span>
                </a></li><li>
                <a class="nav-link    tnt-section-guest-columns"  href="/opinion/guest-columns/"  tabindex="0" >
                    <span class="nav-label ">Guest Columns</span>
                </a></li><li>
                <a class="nav-link    tnt-section-letters-to-the-editor"  href="/opinion/letters-to-the-editor/"  tabindex="0" >
                    <span class="nav-label ">Letters to the Editor</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-food-drink"  href="/food-drink/"  tabindex="0" >
                    <span class="nav-label ">Food & Drink</span>
                </a></li><li>
                <a class="nav-link    tnt-section-entertainment"  href="/entertainment/"  tabindex="0" >
                    <span class="nav-label ">Entertainment</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-events"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/events/"  tabindex="0" >
                    <span class="nav-label ">Events</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-cap-times-idea-fest"  href="https://captimesideafest.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Cap Times Idea Fest</span>
                </a></li><li>
                <a class="nav-link    tnt-section-cap-times-live"  href="/events/cap-times-live/"  tabindex="0" >
                    <span class="nav-label ">Cap Times Live</span>
                </a></li><li>
                <a class="nav-link    tnt-section-cap-times-executive-breakfast"  href="/events/executive-breakfast"  tabindex="0" >
                    <span class="nav-label ">Cap Times Executive Breakfast</span>
                </a></li><li>
                <a class="nav-link    tnt-section-cooking-with-the-cap-times"  href="/food-drink/cooking-with-cap-times/"  tabindex="0" >
                    <span class="nav-label ">Cooking with the Cap Times</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-philanthropy"  href="/philanthropy/the-cap-times-involvement-with-dane-county-philanthropy/article_8061eb9c-0683-11ec-8554-33f9990bf439.html"  tabindex="0" >
                    <span class="nav-label ">Philanthropy</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-about-us"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/about-us/our-story/article_6943cb12-f6eb-11eb-8538-2b707cb027bd.html"  tabindex="0" >
                    <span class="nav-label ">About Us</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-our-staff"  href="/staff/"  tabindex="0" >
                    <span class="nav-label ">Our Staff</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-madisoncom"  href="https://madison.com"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Madison.com</span>
                </a></li><li>
                <a class="nav-link    tnt-section-wiscnews"  href="https://wiscnews.com"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">WiscNews</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"><div id="tncms-block-1985957" class="tncms-block asset-section-header"><section id="block-1985957" class="block emphasis-h3   " ><div class="heading card">
    
    
    <div class="clearfix">
    
    <div class="block-title title-1985957 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/news/education">
                
                Education
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
</div></section></div></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide letterbox-style-white">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-photo-modal" class="carousel-inner"><div  class="item photo-41cc3278-4e89-5148-9c5e-bf9ebfc6da32">
                            <div class="item-container">
                                <div data-track-object='{"title":"Wisconsin public school advocates hold &#39;Unity in the Community&#39; rally","url":"/news/education/wisconsin-public-school-advocates-hold-unity-in-the-community-rally/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html","uuid":"9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/4/1c/41cc3278-4e89-5148-9c5e-bf9ebfc6da32/6357de12d439b.image.jpg?resize=755%2C500"
                    
                    alt="Yoanna Hoskins Unity Rally"
                    class="img-responsive owl-first-image owl-lazy white"
                    width="1769"
                    height="1172"
                    data-src="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/4/1c/41cc3278-4e89-5148-9c5e-bf9ebfc6da32/6357de12d439b.image.jpg?resize=755%2C500" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-photo-modal" data-target=".caption-inner-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-photo-modal collapse in"><div class="caption-text"><p>La Follette High School senior Yoanna Hoskins speaks during the Unity in the Community rally Monday, encouraging people to vote Nov. 8.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span id="author-e50f28de-1d05-11ea-89c2-2fd6bccc4e7c-asset-41cc3278-4e89-5148-9c5e-bf9ebfc6da32" class="tnt-byline asset-byline"  ><a href="https://captimes.com/users/profile/Scott%20Girard">SCOTT GIRARD</a></span>
                </li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline circle"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcaptimes.com%2Fyoanna-hoskins-unity-rally%2Fimage_41cc3278-4e89-5148-9c5e-bf9ebfc6da32.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/yoanna-hoskins-unity-rally/image_41cc3278-4e89-5148-9c5e-bf9ebfc6da32.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"41cc3278-4e89-5148-9c5e-bf9ebfc6da32"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Yoanna%20Hoskins%20Unity%20Rally&via=CapTimes&url=https%3A%2F%2Fcaptimes.com%2Fyoanna-hoskins-unity-rally%2Fimage_41cc3278-4e89-5148-9c5e-bf9ebfc6da32.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/yoanna-hoskins-unity-rally/image_41cc3278-4e89-5148-9c5e-bf9ebfc6da32.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"41cc3278-4e89-5148-9c5e-bf9ebfc6da32"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://captimes.com/yoanna-hoskins-unity-rally/image_41cc3278-4e89-5148-9c5e-bf9ebfc6da32.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/yoanna-hoskins-unity-rally/image_41cc3278-4e89-5148-9c5e-bf9ebfc6da32.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"41cc3278-4e89-5148-9c5e-bf9ebfc6da32"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20captimes.com/tncms/asset/editorial/41cc3278-4e89-5148-9c5e-bf9ebfc6da32" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"41cc3278-4e89-5148-9c5e-bf9ebfc6da32"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Cap%20Times%5D%20Yoanna%20Hoskins%20Unity%20Rally&body=https%3A%2F%2Fcaptimes.com%2Fyoanna-hoskins-unity-rally%2Fimage_41cc3278-4e89-5148-9c5e-bf9ebfc6da32.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"41cc3278-4e89-5148-9c5e-bf9ebfc6da32"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/yoanna-hoskins-unity-rally/image_41cc3278-4e89-5148-9c5e-bf9ebfc6da32.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"41cc3278-4e89-5148-9c5e-bf9ebfc6da32"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://captimes.com/yoanna-hoskins-unity-rally/image_41cc3278-4e89-5148-9c5e-bf9ebfc6da32.html', '[data-copy-inline-41cc3278-4e89-5148-9c5e-bf9ebfc6da32]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Image link copied to clipboard"
                    data-copy-inline-41cc3278-4e89-5148-9c5e-bf9ebfc6da32
                >
                    <span class="tnt-stack" title="Copy image link to clipboard" >
                        
                            <i class="fas tnt-circle tnt-stack-2x"></i>
                        
                        <i class="fas tnt-copy tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-41cc3278-4e89-5148-9c5e-bf9ebfc6da32-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="41cc3278-4e89-5148-9c5e-bf9ebfc6da32" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="41cc3278-4e89-5148-9c5e-bf9ebfc6da32" class="save-list-41cc3278-4e89-5148-9c5e-bf9ebfc6da32-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="41cc3278-4e89-5148-9c5e-bf9ebfc6da32" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-15805006-5fc8-5d38-99d7-5bcebd02cdef">
                            <div class="item-container">
                                <div data-track-object='{"title":"Wisconsin public school advocates hold &#39;Unity in the Community&#39; rally","url":"/news/education/wisconsin-public-school-advocates-hold-unity-in-the-community-rally/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html","uuid":"9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/1/58/15805006-5fc8-5d38-99d7-5bcebd02cdef/6357de123859c.image.jpg?resize=755%2C500"
                    
                    alt="Kabby Hong Unity Rally"
                    class="img-responsive owl-first-image owl-lazy white"
                    width="1769"
                    height="1172"
                    data-src="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/1/58/15805006-5fc8-5d38-99d7-5bcebd02cdef/6357de123859c.image.jpg?resize=755%2C500" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-photo-modal" data-target=".caption-inner-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-photo-modal collapse in"><div class="caption-text"><p>Verona Area High School English teacher Kabby Hong speaks to the importance of community in improving schools.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span id="author-e50f28de-1d05-11ea-89c2-2fd6bccc4e7c-asset-15805006-5fc8-5d38-99d7-5bcebd02cdef" class="tnt-byline asset-byline"  ><a href="https://captimes.com/users/profile/Scott%20Girard">SCOTT GIRARD</a></span>
                </li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline circle"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcaptimes.com%2Fkabby-hong-unity-rally%2Fimage_15805006-5fc8-5d38-99d7-5bcebd02cdef.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/kabby-hong-unity-rally/image_15805006-5fc8-5d38-99d7-5bcebd02cdef.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"15805006-5fc8-5d38-99d7-5bcebd02cdef"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Kabby%20Hong%20Unity%20Rally&via=CapTimes&url=https%3A%2F%2Fcaptimes.com%2Fkabby-hong-unity-rally%2Fimage_15805006-5fc8-5d38-99d7-5bcebd02cdef.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/kabby-hong-unity-rally/image_15805006-5fc8-5d38-99d7-5bcebd02cdef.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"15805006-5fc8-5d38-99d7-5bcebd02cdef"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://captimes.com/kabby-hong-unity-rally/image_15805006-5fc8-5d38-99d7-5bcebd02cdef.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/kabby-hong-unity-rally/image_15805006-5fc8-5d38-99d7-5bcebd02cdef.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"15805006-5fc8-5d38-99d7-5bcebd02cdef"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20captimes.com/tncms/asset/editorial/15805006-5fc8-5d38-99d7-5bcebd02cdef" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"15805006-5fc8-5d38-99d7-5bcebd02cdef"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Cap%20Times%5D%20Kabby%20Hong%20Unity%20Rally&body=https%3A%2F%2Fcaptimes.com%2Fkabby-hong-unity-rally%2Fimage_15805006-5fc8-5d38-99d7-5bcebd02cdef.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"15805006-5fc8-5d38-99d7-5bcebd02cdef"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/kabby-hong-unity-rally/image_15805006-5fc8-5d38-99d7-5bcebd02cdef.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"15805006-5fc8-5d38-99d7-5bcebd02cdef"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://captimes.com/kabby-hong-unity-rally/image_15805006-5fc8-5d38-99d7-5bcebd02cdef.html', '[data-copy-inline-15805006-5fc8-5d38-99d7-5bcebd02cdef]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Image link copied to clipboard"
                    data-copy-inline-15805006-5fc8-5d38-99d7-5bcebd02cdef
                >
                    <span class="tnt-stack" title="Copy image link to clipboard" >
                        
                            <i class="fas tnt-circle tnt-stack-2x"></i>
                        
                        <i class="fas tnt-copy tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-15805006-5fc8-5d38-99d7-5bcebd02cdef-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="15805006-5fc8-5d38-99d7-5bcebd02cdef" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="15805006-5fc8-5d38-99d7-5bcebd02cdef" class="save-list-15805006-5fc8-5d38-99d7-5bcebd02cdef-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="15805006-5fc8-5d38-99d7-5bcebd02cdef" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db" class="asset article-personality" data-url="https://captimes.com/news/education/wisconsin-public-school-advocates-hold-unity-in-the-community-rally/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="<p>Speakers called for better funding for public schools and asked people to vote in the Nov. 8 election.</p>"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/4/1c/41cc3278-4e89-5148-9c5e-bf9ebfc6da32/6357de12d439b.image.jpg?crop=1769%2C929%2C0%2C121&resize=1200%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="captimes.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://captimes.com/news/education/wisconsin-public-school-advocates-hold-unity-in-the-community-rally/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html" />
    <style>
                .asset-paging .direction {
                    color: #669933;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/captimes.com\/tncms\/search\/mlt\/?origin=9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db" class="asset-paging">
                <div id="paging-prev-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db" class="paging-link prev offset"></div>
                <div id="paging-next-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper has-flags">
        
            <div class="asset-label-flags has-work">
                <span class="tnt-flag label label-flag label-flag-default label-flag-editors-pick">editor's pick</span> <span class="tnt-flag label label-flag label-flag-default label-flag-top-story">top story</span> 
            </div>
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Wisconsin public school advocates hold 'Unity in the Community' rally
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-e50f28de-1d05-11ea-89c2-2fd6bccc4e7c-asset-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://captimes.com/users/profile/Scott%20Girard">By Scott Girard</a></span>
                
                    <div id="author-popup-e50f28de-1d05-11ea-89c2-2fd6bccc4e7c-asset-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-content" class="hide"><article class="clearfix card author popup-content card-author-e50f28de-1d05-11ea-89c2-2fd6bccc4e7c">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://captimes.com/users/profile/Scott%20Girard" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        <img alt="Scott Girard" src="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/avatars/e/50/f28/e50f28de-1d05-11ea-89c2-2fd6bccc4e7c.9419162d0c319619a1f1f8b877b48183.png?_dc=1634935938" width="200" height="200" loading="lazy" class="img-responsive lazyload tnt-user-avatar" />
                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://captimes.com/users/profile/Scott%20Girard" rel="author" class="tnt-user-profile-link tnt-user-name">Scott Girard</a>
                                </h4><p class="tnt-user-title small text-muted">K-12 education reporter</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://twitter.com/sgirard9" title="Twitter" target="_blank" rel="noopener">
                    <span class="sr-only">Author twitter</span>
                    <span class="tnt-stack">
                       <i class="fas tnt-circle tnt-stack-2x"></i>
                       <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:sgirard@madison.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article></div></li>
        
        
            <li class="visible-print">
        <time datetime="2022-10-25T08:00:00-05:00" class="tnt-date asset-date text-muted">
            Oct 25, 2022
        </time></li>
            <li class="hidden-print">
        <time datetime="2022-10-25T08:00:00-05:00" class="tnt-date asset-date text-muted">1 hr ago</time></li>
        
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-10-25T08:00:00-05:00">
    <meta itemprop="datePublished" content="2022-10-25T08:00:00-05:00">
    <meta itemprop="dateModified" content="2022-10-25T08:00:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove>
                <ul class="social-share-links hidden-print list-unstyled stacked circle"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcaptimes.com%2Fnews%2Feducation%2Fwisconsin-public-school-advocates-hold-unity-in-the-community-rally%2Farticle_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/education/wisconsin-public-school-advocates-hold-unity-in-the-community-rally/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Wisconsin%20public%20school%20advocates%20hold%20%27Unity%20in%20the%20Community%27%20rally&via=CapTimes&url=https%3A%2F%2Fcaptimes.com%2Fnews%2Feducation%2Fwisconsin-public-school-advocates-hold-unity-in-the-community-rally%2Farticle_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/education/wisconsin-public-school-advocates-hold-unity-in-the-community-rally/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://captimes.com/news/education/wisconsin-public-school-advocates-hold-unity-in-the-community-rally/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/education/wisconsin-public-school-advocates-hold-unity-in-the-community-rally/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20captimes.com/tncms/asset/editorial/9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Cap%20Times%5D%20Wisconsin%20public%20school%20advocates%20hold%20%27Unity%20in%20the%20Community%27%20rally&body=https%3A%2F%2Fcaptimes.com%2Fnews%2Feducation%2Fwisconsin-public-school-advocates-hold-unity-in-the-community-rally%2Farticle_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
            </div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">

            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            
            
            
                
                    <div class="asset-author">
                        <article class="clearfix card author  card-author-e50f28de-1d05-11ea-89c2-2fd6bccc4e7c">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://captimes.com/users/profile/Scott%20Girard" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        <img alt="Scott Girard" src="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/avatars/e/50/f28/e50f28de-1d05-11ea-89c2-2fd6bccc4e7c.9419162d0c319619a1f1f8b877b48183.png?_dc=1634935938" width="200" height="200" loading="lazy" class="img-responsive lazyload tnt-user-avatar" />
                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://captimes.com/users/profile/Scott%20Girard" rel="author" class="tnt-user-profile-link tnt-user-name">Scott Girard</a>
                                </h4><p class="tnt-user-title small text-muted">K-12 education reporter</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://twitter.com/sgirard9" title="Twitter" target="_blank" rel="noopener">
                    <span class="sr-only">Author twitter</span>
                    <span class="tnt-stack">
                       <i class="fas tnt-circle tnt-stack-2x"></i>
                       <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:sgirard@madison.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                
            <div id="asset-photo-carousel">
    <div id="carousel-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db" class="card photo-carousel    subscriber-hide letterbox-style-white">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db" class="carousel-inner"><div  class="item photo-41cc3278-4e89-5148-9c5e-bf9ebfc6da32">
                            <div class="item-container">
                                <div data-track-object='{"title":"Wisconsin public school advocates hold &#39;Unity in the Community&#39; rally","url":"/news/education/wisconsin-public-school-advocates-hold-unity-in-the-community-rally/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html","uuid":"9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-41cc3278-4e89-5148-9c5e-bf9ebfc6da32" data-instance="#gallery-items-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-photo-modal" data-target="#photo-carousel-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1769">
            <meta itemprop="height" content="1172">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/4/1c/41cc3278-4e89-5148-9c5e-bf9ebfc6da32/6357de12d439b.image.jpg?resize=755%2C500">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/4/1c/41cc3278-4e89-5148-9c5e-bf9ebfc6da32/6357de12d439b.image.jpg?resize=755%2C500">
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/4/1c/41cc3278-4e89-5148-9c5e-bf9ebfc6da32/6357de12d439b.image.jpg?resize=755%2C500"
                    
                    alt="Yoanna Hoskins Unity Rally"
                    class="img-responsive owl-first-image owl-lazy white"
                    width="1769"
                    height="1172"
                    data-src="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/4/1c/41cc3278-4e89-5148-9c5e-bf9ebfc6da32/6357de12d439b.image.jpg?resize=755%2C500" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db collapse in"><div class="caption-text"><p>La Follette High School senior Yoanna Hoskins speaks during the Unity in the Community rally Monday, encouraging people to vote Nov. 8.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span id="author-e50f28de-1d05-11ea-89c2-2fd6bccc4e7c-asset-41cc3278-4e89-5148-9c5e-bf9ebfc6da32" class="tnt-byline asset-byline"  ><a href="https://captimes.com/users/profile/Scott%20Girard">SCOTT GIRARD</a></span>
                </li>
                                    
                                
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-15805006-5fc8-5d38-99d7-5bcebd02cdef">
                            <div class="item-container">
                                <div data-track-object='{"title":"Wisconsin public school advocates hold &#39;Unity in the Community&#39; rally","url":"/news/education/wisconsin-public-school-advocates-hold-unity-in-the-community-rally/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html","uuid":"9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-15805006-5fc8-5d38-99d7-5bcebd02cdef" data-instance="#gallery-items-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-photo-modal" data-target="#photo-carousel-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1769">
            <meta itemprop="height" content="1172">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/1/58/15805006-5fc8-5d38-99d7-5bcebd02cdef/6357de123859c.image.jpg?resize=755%2C500">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/1/58/15805006-5fc8-5d38-99d7-5bcebd02cdef/6357de123859c.image.jpg?resize=755%2C500">
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/1/58/15805006-5fc8-5d38-99d7-5bcebd02cdef/6357de123859c.image.jpg?resize=755%2C500"
                    
                    alt="Kabby Hong Unity Rally"
                    class="img-responsive owl-first-image owl-lazy white"
                    width="1769"
                    height="1172"
                    data-src="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/1/58/15805006-5fc8-5d38-99d7-5bcebd02cdef/6357de123859c.image.jpg?resize=755%2C500" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db collapse in"><div class="caption-text"><p>Verona Area High School English teacher Kabby Hong speaks to the importance of community in improving schools.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span id="author-e50f28de-1d05-11ea-89c2-2fd6bccc4e7c-asset-15805006-5fc8-5d38-99d7-5bcebd02cdef" class="tnt-byline asset-byline"  ><a href="https://captimes.com/users/profile/Scott%20Girard">SCOTT GIRARD</a></span>
                </li>
                                    
                                
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div></div><div id="tncms-region-article_top_content" class="tncms-region hidden-print"><div id="tncms-block-1994624" class="tncms-block"><div class="newsletter-form in-article">
<!-- Begin Mailchimp Signup Form -->
	<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"><div id="mc_embed_signup">
		<form action="https://captimes.us3.list-manage.com/subscribe/post?u=fd4dad90316699e88cb4b9f8e&amp;id=43dda86fb8&amp;SIGNUP=StoryPage" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
			<div id="mc_embed_signup_scroll">
				<h2>
					Sign up for the Morning Update newsletter: 
				</h2>
				
				<div class="mc-field-group input-group" style="display:none">
					<strong>Newsletters </strong> 
					<ul><li> 
						<input type="checkbox" value="1" name="group[25997][1]" id="mce-group[25997]-25997-0" checked><label for="mce-group[25997]-25997-0">Morning Update: what's happening in Madison from features editor Rob Thomas, delivered weekdays</label></li>
						<li> 
						<input type="checkbox" value="2" name="group[25997][2]" id="mce-group[25997]-25997-1"><label for="mce-group[25997]-25997-1">Opinion Roundup: op-eds, columns + updates from opinion editor Jessie Opoien, delivered every Friday</label></li>
						<li> 
						<input type="checkbox" value="4" name="group[25997][4]" id="mce-group[25997]-25997-2"><label for="mce-group[25997]-25997-2">Madison Life: updates on Madison's arts, eats and culture scenes, delivered weekly</label></li>
						<li> 
						<input type="checkbox" value="8" name="group[25997][8]" id="mce-group[25997]-25997-3"><label for="mce-group[25997]-25997-3">Week in Review: recap of top headlines from managing editor Chris Murphy, delivered every Saturday</label></li>
						<li> 
						<input type="checkbox" value="1024" name="group[25997][1024]" id="mce-group[25997]-25997-4"><label for="mce-group[25997]-25997-4">Capitol Notes (coming soon): updates from state politics reporter Briana Reilly, delivered biweekly</label></li>
						<li> 
						<input type="checkbox" value="512" name="group[25997][512]" id="mce-group[25997]-25997-5"><label for="mce-group[25997]-25997-5">Cap Times Idea Fest: be the first to find out about speakers, sessions and other fest updates</label></li>
					</ul></div>
				<div id="mce-responses" class="clear">
					<div class="response" id="mce-error-response" style="display:none">
					</div>
					<div class="response" id="mce-success-response" style="display:none">
					</div>
				</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				<div style="position: absolute; left: -5000px;" aria-hidden="true">
					<input type="text" name="b_fd4dad90316699e88cb4b9f8e_43dda86fb8" tabindex="-1" value></div>
				<div class="clear">
				<div class="email-buttons">
				<div class="mc-field-group">
					<label for="mce-EMAIL">Email Address</label> 
					<input type="email" value name="EMAIL" class="required email" id="mce-EMAIL"></div>
				
					<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
			
				</div>
			</div>
		</form>
	</div>
	<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js">
	</script><script type="text/javascript">
		(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='PHONE';ftypes[3]='text';fnames[4]='ADDRESS';ftypes[4]='text';fnames[5]='NOPROMOTE';ftypes[5]='text';fnames[6]='500DONOR';ftypes[6]='text';fnames[7]='MEMBER';ftypes[7]='text';fnames[8]='RECURMEM';ftypes[8]='text';fnames[9]='DONATED7';ftypes[9]='text';fnames[10]='DONATED14';ftypes[10]='text';fnames[11]='DONATED30';ftypes[11]='text';fnames[12]='DONATED365';ftypes[12]='text';fnames[13]='EXPDATE';ftypes[13]='date';fnames[14]='RECURAMT';ftypes[14]='number';fnames[15]='SUMLAST365';ftypes[15]='number';fnames[16]='MEMBERLVL';ftypes[16]='number';fnames[17]='SIGNUP';ftypes[17]='text';}(jQuery));var $mcj = jQuery.noConflict(true);
	</script><!--End mc_embed_signup--></div></div></div>

            <div id="asset-content" data-asset-uuid="9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        

                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline circle"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcaptimes.com%2Fnews%2Feducation%2Fwisconsin-public-school-advocates-hold-unity-in-the-community-rally%2Farticle_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/education/wisconsin-public-school-advocates-hold-unity-in-the-community-rally/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Wisconsin%20public%20school%20advocates%20hold%20%27Unity%20in%20the%20Community%27%20rally&via=CapTimes&url=https%3A%2F%2Fcaptimes.com%2Fnews%2Feducation%2Fwisconsin-public-school-advocates-hold-unity-in-the-community-rally%2Farticle_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/education/wisconsin-public-school-advocates-hold-unity-in-the-community-rally/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://captimes.com/news/education/wisconsin-public-school-advocates-hold-unity-in-the-community-rally/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/education/wisconsin-public-school-advocates-hold-unity-in-the-community-rally/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20captimes.com/tncms/asset/editorial/9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Cap%20Times%5D%20Wisconsin%20public%20school%20advocates%20hold%20%27Unity%20in%20the%20Community%27%20rally&body=https%3A%2F%2Fcaptimes.com%2Fnews%2Feducation%2Fwisconsin-public-school-advocates-hold-unity-in-the-community-rally%2Farticle_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/education/wisconsin-public-school-advocates-hold-unity-in-the-community-rally/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://captimes.com/news/education/wisconsin-public-school-advocates-hold-unity-in-the-community-rally/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html', '[data-copy-inline-top-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-top-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                            <i class="fas tnt-circle tnt-stack-2x"></i>
                        
                        <i class="fas tnt-copy tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db" class="save-list-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            
                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Two weeks before the 2022 general election, public school leaders and supporters held a rally outside the Wisconsin state Capitol building Monday night encouraging people to vote.</p><p>Bringing attention to what’s at stake on the Nov. 8 ballot, the "Unity in the Community" event featured speakers from schools around the state encouraging people to find their polling place Nov. 8 or vote early. About 50 people attended the event, many of them Madison Metropolitan School District administrators and Madison Public Schools Foundation staff who walked there from the Doyle Administration Building.</p><p>Speakers included a school counselor from Oshkosh, a La Follette High School senior, a Verona Area High School teacher and an Osceola School Board member. While the event was officially nonpartisan and no speakers advocated for specific candidates or parties, all of them stressed the <a href="https://captimes.com/news/education/report-wisconsin-per-pupil-spending-rank-continues-to-decline/article_97ce14a7-8410-5050-9c66-e00070c82764.html" target="_blank">importance of more funding</a> for public schools.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-1995470" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1995470" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1995470');
                        
                });
            </script>
        </div>
    </div>
</div></div><p>“This means a lot to me because I don't want students who are younger than me to lack various resources and opportunities that will be offered,” La Follette’s Yoanna Hoskins said. “I want my teachers to be well compensated and respected for all the hard work they put in every single day.”</p><p>Adding that she’s not yet old enough to vote herself, she urged everyone else to do so.</p><p>“And leaders, the adults that I’m supposed to look up to, let’s work together so we can get caught up (on funding),” Hoskins said.</p><p>Among the stakes in the Nov. 8 election are school choice. GOP candidate Tim Michels has <a href="https://captimes.com/news/education/explainer-how-would-universal-school-choice-work-in-wisconsin/article_694b341e-6150-59f4-9697-393ea79b40fc.html" target="_blank">offered support for universal school choice</a>, and while he hasn’t provided detailed plans, it’s likely that includes a voucher system without income limits, given his past statements.</p><p>Incumbent Democratic Gov. Tony Evers, running for reelection, won’t likely get many of his policy priorities regardless of the outcome of the race, given the overwhelming Republican majority in the Legislature. But he used his veto pen regularly in his first term, including on education items, like halting a "parental bill of rights" and stopping a proposed breakup of the Milwaukee Public Schools district.</p><p>Evers, along with State Superintendent Jill Underly, have <a href="https://captimes.com/news/government/facing-tough-test-tony-evers-proposes-2-billion-for-wisconsin-schools/article_c8bc748c-a854-5828-9c59-31344d335142.html" target="_blank">proposed adding almost $2 billion for public schools</a> across the state in the 2023-25 biennial budget.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>Kabby Hong, who teaches English in Verona and was a 2022 Wisconsin Teacher of the Year, said that the “public education system is on the ballot.”</p><p>“One election can radically change the landscape for all of us,” Hong said. “That is why I'm asking all of you to go out and vote and to not give in to cynicism, apathy and indifference.”</p><p>He spoke about “talented, brilliant colleagues” who left the profession because they didn’t see a future in it. Pointing to inflation, he compared a school budget to a family budget and noted how many districts are <a href="https://captimes.com/news/education/eight-dane-county-school-districts-have-referenda-on-november-ballot/article_ce8ceb2d-51d4-55cb-a08b-47b3c7665771.html" target="_blank">going to referendum this fall for funding</a>.</p><p>America’s individualism, Hong said, sometimes goes too far, in that people “believe that you should only care about your kids, and I should only care about mine.”</p><p>“Individualism is a great thing, but not when it shreds the bonds that connect us as a community,” Hong said. “We need to care about all kids as if they are our own; instead of saying to teachers, ‘What are you going to do about your kids?’ we should be saying, ‘What are we going to do about our kids?’”</p><p>Brooke Kulzer, an Osceola School Board member, said school funding is an issue in all kinds of districts across Wisconsin.</p><p>“This is not a one gets and one gives,” Kulzer said. “This is equitable schools for all.”</p><p>She suggested that improving schools will keep people from leaving communities.</p><p>“The very best incentive that we can offer is not lower taxes, but rather it is great public schools,” Kulzer said. “And a lot of districts can do both.”</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
                                <div class="asset-tagline text-muted"><p><em>Share your opinion on this topic by sending a letter to the editor to <a href="mailto:tctvoice@captimes.com" target="_blank">tctvoice@captimes.com</a>. Include your full name, hometown and phone number. Your name and town will be published. The phone number is for verification purposes only. Please keep your letter to 250 words or less.</em></p></div>
                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline circle"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcaptimes.com%2Fnews%2Feducation%2Fwisconsin-public-school-advocates-hold-unity-in-the-community-rally%2Farticle_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/education/wisconsin-public-school-advocates-hold-unity-in-the-community-rally/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Wisconsin%20public%20school%20advocates%20hold%20%27Unity%20in%20the%20Community%27%20rally&via=CapTimes&url=https%3A%2F%2Fcaptimes.com%2Fnews%2Feducation%2Fwisconsin-public-school-advocates-hold-unity-in-the-community-rally%2Farticle_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/education/wisconsin-public-school-advocates-hold-unity-in-the-community-rally/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://captimes.com/news/education/wisconsin-public-school-advocates-hold-unity-in-the-community-rally/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/education/wisconsin-public-school-advocates-hold-unity-in-the-community-rally/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20captimes.com/tncms/asset/editorial/9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Cap%20Times%5D%20Wisconsin%20public%20school%20advocates%20hold%20%27Unity%20in%20the%20Community%27%20rally&body=https%3A%2F%2Fcaptimes.com%2Fnews%2Feducation%2Fwisconsin-public-school-advocates-hold-unity-in-the-community-rally%2Farticle_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/education/wisconsin-public-school-advocates-hold-unity-in-the-community-rally/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://captimes.com/news/education/wisconsin-public-school-advocates-hold-unity-in-the-community-rally/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html', '[data-copy-inline-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                            <i class="fas tnt-circle tnt-stack-2x"></i>
                        
                        <i class="fas tnt-copy tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db" class="save-list-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                    <a href="/search/?k=%22school%20funding%22#tncms-source=keyword" class="tag-school-funding label label-default" data-tncms-track-dmp='search: school-funding' rel="nofollow">School Funding</a>
                </li> <li>
                    <a href="/search/?k=%22education%20funding%22#tncms-source=keyword" class="tag-education-funding label label-default" data-tncms-track-dmp='search: education-funding' rel="nofollow">Education Funding</a>
                </li> <li>
                    <a href="/search/?k=%22election%22#tncms-source=keyword" class="tag-election label label-default" data-tncms-track-dmp='search: election' rel="nofollow">Election</a>
                </li> <li>
                    <a href="/search/?k=%22politics%22#tncms-source=keyword" class="tag-politics label label-default" data-tncms-track-dmp='search: politics' rel="nofollow">Politics</a>
                </li> <li>
                    <a href="/search/?k=%22evers%22#tncms-source=keyword" class="tag-evers label label-default" data-tncms-track-dmp='search: evers' rel="nofollow">Evers</a>
                </li> <li>
                    <a href="/search/?k=%22michels%22#tncms-source=keyword" class="tag-michels label label-default" data-tncms-track-dmp='search: michels' rel="nofollow">Michels</a>
                </li> <li>
                    <a href="/search/?k=%22mmsd%22#tncms-source=keyword" class="tag-mmsd label label-default" data-tncms-track-dmp='search: mmsd' rel="nofollow">Mmsd</a>
                </li> <li>
                    <a href="/search/?k=%22madison%20metropolitan%20school%20district%22#tncms-source=keyword" class="tag-madison-metropolitan-school-district label label-default" data-tncms-track-dmp='search: madison-metropolitan-school-district' rel="nofollow">Madison Metropolitan School District</a>
                </li> </ul>
                        </div>
                    

                    

                    



                
                    <div class="asset-author padding-top">
                        
                    </div>
                
            
            
            
            




                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1993614" class="tncms-block"><section id="block-1993614" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1993614 ">
        <div class="block-title-inner">
            <h3>
                
                More from the Cap Times
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" row">
        
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-1993614-af2139d2-8ee2-5111-826e-829f607818ad" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-news tnt-sub-section-education">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-af2139d2-8ee2-5111-826e-829f607818ad media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="/news/education/wisconsin-students-math-reading-scores-drop-from-2019/article_af2139d2-8ee2-5111-826e-829f607818ad.html" class="tnt-asset-link"  aria-label="Wisconsin students' math, reading scores drop from 2019">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Wisconsin students' math, reading scores drop from 2019"
                            class="img-responsive lazyload full white"
                            width="1662"
                            height="935"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/1/6f/16fc65bf-a595-5417-9c02-f7daedca8294/6356c6afc69e8.image.jpg?crop=1662%2C935%2C0%2C156&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/1/6f/16fc65bf-a595-5417-9c02-f7daedca8294/6356c6afc69e8.image.jpg?crop=1662%2C935%2C0%2C156&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/1/6f/16fc65bf-a595-5417-9c02-f7daedca8294/6356c6afc69e8.image.jpg?crop=1662%2C935%2C0%2C156&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/1/6f/16fc65bf-a595-5417-9c02-f7daedca8294/6356c6afc69e8.image.jpg?crop=1662%2C935%2C0%2C156&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/1/6f/16fc65bf-a595-5417-9c02-f7daedca8294/6356c6afc69e8.image.jpg?crop=1662%2C935%2C0%2C156&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/1/6f/16fc65bf-a595-5417-9c02-f7daedca8294/6356c6afc69e8.image.jpg?crop=1662%2C935%2C0%2C156&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/1/6f/16fc65bf-a595-5417-9c02-f7daedca8294/6356c6afc69e8.image.jpg?crop=1662%2C935%2C0%2C156&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/1/6f/16fc65bf-a595-5417-9c02-f7daedca8294/6356c6afc69e8.image.jpg?crop=1662%2C935%2C0%2C156&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/1/6f/16fc65bf-a595-5417-9c02-f7daedca8294/6356c6afc69e8.image.jpg?crop=1662%2C935%2C0%2C156&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/1/6f/16fc65bf-a595-5417-9c02-f7daedca8294/6356c6afc69e8.image.jpg?crop=1662%2C935%2C0%2C156&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/1/6f/16fc65bf-a595-5417-9c02-f7daedca8294/6356c6afc69e8.image.jpg?crop=1662%2C935%2C0%2C156&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/1/6f/16fc65bf-a595-5417-9c02-f7daedca8294/6356c6afc69e8.image.jpg?crop=1662%2C935%2C0%2C156&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/1/6f/16fc65bf-a595-5417-9c02-f7daedca8294/6356c6afc69e8.image.jpg?crop=1662%2C935%2C0%2C156&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/1/6f/16fc65bf-a595-5417-9c02-f7daedca8294/6356c6afc69e8.image.jpg?crop=1662%2C935%2C0%2C156&resize=1662%2C935&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/education/wisconsin-students-math-reading-scores-drop-from-2019/article_af2139d2-8ee2-5111-826e-829f607818ad.html" class="tnt-asset-link" aria-label="Wisconsin students' math, reading scores drop from 2019">
        

        
            Wisconsin students' math, reading scores drop from 2019</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-1993614-ce8ceb2d-51d4-55cb-a08b-47b3c7665771" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-news tnt-sub-section-education">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-ce8ceb2d-51d4-55cb-a08b-47b3c7665771 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="/news/education/eight-dane-county-school-districts-have-referenda-on-november-ballot/article_ce8ceb2d-51d4-55cb-a08b-47b3c7665771.html" class="tnt-asset-link"  aria-label="Eight Dane County school districts have referenda on November ballot">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Eight Dane County school districts have referenda on November ballot"
                            class="img-responsive lazyload full white"
                            width="1656"
                            height="932"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/c/e8/ce8ceb2d-51d4-55cb-a08b-47b3c7665771/63541ce38f001.preview.jpg?crop=1656%2C932%2C0%2C159&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/c/e8/ce8ceb2d-51d4-55cb-a08b-47b3c7665771/63541ce38f001.preview.jpg?crop=1656%2C932%2C0%2C159&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/c/e8/ce8ceb2d-51d4-55cb-a08b-47b3c7665771/63541ce38f001.preview.jpg?crop=1656%2C932%2C0%2C159&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/c/e8/ce8ceb2d-51d4-55cb-a08b-47b3c7665771/63541ce38f001.preview.jpg?crop=1656%2C932%2C0%2C159&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/c/e8/ce8ceb2d-51d4-55cb-a08b-47b3c7665771/63541ce38f001.preview.jpg?crop=1656%2C932%2C0%2C159&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/c/e8/ce8ceb2d-51d4-55cb-a08b-47b3c7665771/63541ce38f001.preview.jpg?crop=1656%2C932%2C0%2C159&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/c/e8/ce8ceb2d-51d4-55cb-a08b-47b3c7665771/63541ce38f001.preview.jpg?crop=1656%2C932%2C0%2C159&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/c/e8/ce8ceb2d-51d4-55cb-a08b-47b3c7665771/63541ce38f001.preview.jpg?crop=1656%2C932%2C0%2C159&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/c/e8/ce8ceb2d-51d4-55cb-a08b-47b3c7665771/63541ce38f001.preview.jpg?crop=1656%2C932%2C0%2C159&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/c/e8/ce8ceb2d-51d4-55cb-a08b-47b3c7665771/63541ce38f001.preview.jpg?crop=1656%2C932%2C0%2C159&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/c/e8/ce8ceb2d-51d4-55cb-a08b-47b3c7665771/63541ce38f001.preview.jpg?crop=1656%2C932%2C0%2C159&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/c/e8/ce8ceb2d-51d4-55cb-a08b-47b3c7665771/63541ce38f001.preview.jpg?crop=1656%2C932%2C0%2C159&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/c/e8/ce8ceb2d-51d4-55cb-a08b-47b3c7665771/63541ce38f001.preview.jpg?crop=1656%2C932%2C0%2C159&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/c/e8/ce8ceb2d-51d4-55cb-a08b-47b3c7665771/63541ce38f001.preview.jpg?crop=1656%2C932%2C0%2C159&resize=1656%2C932&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/education/eight-dane-county-school-districts-have-referenda-on-november-ballot/article_ce8ceb2d-51d4-55cb-a08b-47b3c7665771.html" class="tnt-asset-link" aria-label="Eight Dane County school districts have referenda on November ballot">
        

        
            Eight Dane County school districts have referenda on November ballot</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 last-grid-item">
                 
                                
                    <article id="card-summary-1993614-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-news tnt-sub-section-education">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="/news/education/wisconsin-public-school-advocates-hold-unity-in-the-community-rally/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html" class="tnt-asset-link"  aria-label="Wisconsin public school advocates hold 'Unity in the Community' rally">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Wisconsin public school advocates hold 'Unity in the Community' rally"
                            class="img-responsive lazyload full white"
                            width="1769"
                            height="995"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/4/1c/41cc3278-4e89-5148-9c5e-bf9ebfc6da32/6357de12d439b.image.jpg?crop=1769%2C995%2C0%2C88&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/4/1c/41cc3278-4e89-5148-9c5e-bf9ebfc6da32/6357de12d439b.image.jpg?crop=1769%2C995%2C0%2C88&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/4/1c/41cc3278-4e89-5148-9c5e-bf9ebfc6da32/6357de12d439b.image.jpg?crop=1769%2C995%2C0%2C88&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/4/1c/41cc3278-4e89-5148-9c5e-bf9ebfc6da32/6357de12d439b.image.jpg?crop=1769%2C995%2C0%2C88&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/4/1c/41cc3278-4e89-5148-9c5e-bf9ebfc6da32/6357de12d439b.image.jpg?crop=1769%2C995%2C0%2C88&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/4/1c/41cc3278-4e89-5148-9c5e-bf9ebfc6da32/6357de12d439b.image.jpg?crop=1769%2C995%2C0%2C88&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/4/1c/41cc3278-4e89-5148-9c5e-bf9ebfc6da32/6357de12d439b.image.jpg?crop=1769%2C995%2C0%2C88&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/4/1c/41cc3278-4e89-5148-9c5e-bf9ebfc6da32/6357de12d439b.image.jpg?crop=1769%2C995%2C0%2C88&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/4/1c/41cc3278-4e89-5148-9c5e-bf9ebfc6da32/6357de12d439b.image.jpg?crop=1769%2C995%2C0%2C88&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/4/1c/41cc3278-4e89-5148-9c5e-bf9ebfc6da32/6357de12d439b.image.jpg?crop=1769%2C995%2C0%2C88&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/4/1c/41cc3278-4e89-5148-9c5e-bf9ebfc6da32/6357de12d439b.image.jpg?crop=1769%2C995%2C0%2C88&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/4/1c/41cc3278-4e89-5148-9c5e-bf9ebfc6da32/6357de12d439b.image.jpg?crop=1769%2C995%2C0%2C88&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/4/1c/41cc3278-4e89-5148-9c5e-bf9ebfc6da32/6357de12d439b.image.jpg?crop=1769%2C995%2C0%2C88&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/assets/v3/editorial/4/1c/41cc3278-4e89-5148-9c5e-bf9ebfc6da32/6357de12d439b.image.jpg?crop=1769%2C995%2C0%2C88&resize=1769%2C995&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/education/wisconsin-public-school-advocates-hold-unity-in-the-community-rally/article_9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db.html" class="tnt-asset-link" aria-label="Wisconsin public school advocates hold 'Unity in the Community' rally">
        

        
            Wisconsin public school advocates hold 'Unity in the Community' rally</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div></div>

                    <div class="asset-comments hidden-print"></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            
            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1982275" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1982275" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1982275');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1992604" class="tncms-block latest-numbered hide-in-article"><section id="block-1992604" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-1992604 ">
        <div class="block-title-inner">
            <h2>
                
                Most Read
                
            </h2>
        </div>
    </div></div>
    <div class="card">
        <ul class="list-unstyled list-popular"><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/entertainment/screens/amc-madison-6-movie-theater-at-hilldale-to-close-dec-31/article_3f8b5b10-2a23-5706-b5f6-a5d9f4fc4bc7.html" class="tnt-asset-link" aria-label="AMC Madison 6 movie theater at Hilldale to close Dec. 31">
        

        
            AMC Madison 6 movie theater at Hilldale to close Dec. 31</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/government/a-midwest-goodbye-the-town-of-madison-merges-with-madison-and-fitchburg/article_0bb4f7c7-daec-5181-aa83-1fef281a0eae.html" class="tnt-asset-link" aria-label="A ‘Midwest goodbye’: The town of Madison merges with Madison and Fitchburg">
        

        
            A ‘Midwest goodbye’: The town of Madison merges with Madison and Fitchburg</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/food-drink/children-of-the-80s-your-deli-is-here-hot-lunch-opens-on-e-johnson/article_93ae72af-f00f-5012-a934-5b1ea7af59e6.html" class="tnt-asset-link" aria-label="Children of the ’80s, your deli is here: Hot Lunch opens on E. Johnson">
        

        
            Children of the ’80s, your deli is here: Hot Lunch opens on E. Johnson</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/food-drink/italian-inspired-restaurant-amara-opens-at-hilldale-on-tuesday/article_65e7a638-793e-5ff9-9b74-f21332d78c64.html" class="tnt-asset-link" aria-label="Italian-inspired restaurant Amara opens at Hilldale on Tuesday">
        

        
            Italian-inspired restaurant Amara opens at Hilldale on Tuesday</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/education/uw-madison-event-featuring-conservative-speaker-matt-walsh-leads-to-graffiti-protest/article_238b4680-d359-541e-a6bf-0420c7569db1.html" class="tnt-asset-link" aria-label="UW-Madison event featuring conservative speaker Matt Walsh leads to graffiti, protest">
        

        
            UW-Madison event featuring conservative speaker Matt Walsh leads to graffiti, protest</a></h4>
                    
                </li></ul>
    </div>
    
</section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"><div id="tncms-block-1993794" class="tncms-block"><div id="support-box-article">

    <div class="container">
    <h3> <a href="https://checkout.fundjournalism.org/memberform?org_id=capitaltimes&amp;campaign=7013i000000U67DAAS" target="_blank">Support Local Journalism
     </a></h3>
     <p>Become a Cap Times member today and enjoy great benefits.</p>
     
    
     <a href="https://checkout.fundjournalism.org/memberform?org_id=capitaltimes&amp;campaign=7013i000000U67DAAS" target="_blank">
    <img src="global/resources/images/laptoplg.png"></a>
      <a href="https://checkout.fundjournalism.org/memberform?org_id=capitaltimes&amp;campaign=7013i000000U67DAAS" target="_blank">
    <button type="button" class="btn btn-success btn-lg text-center">Join Today</button>
    </a>
    
    <h5>Questions? <a href="/faq/">View our FAQ page</a></h5>
    
    
    </div>


</div></div></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1982277" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1982277" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1982277');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-1992628" class="tncms-block"><div class="newsletter-form">
<!-- Begin Mailchimp Signup Form -->
	<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"><div id="mc_embed_signup">
		<form action="https://captimes.us3.list-manage.com/subscribe/post?u=fd4dad90316699e88cb4b9f8e&amp;id=43dda86fb8&amp;SIGNUP=StoryPage" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
			<div id="mc_embed_signup_scroll">
				<h2>
					<a href="/newsletters">Sign up for Cap Times newsletters:</a> 
				</h2>
				
				<div class="mc-field-group input-group">
					
					<ul><li> 
						<input type="checkbox" value="1" name="group[25997][1]" id="mce-group[25997]-25997-0" checked><label for="mce-group[25997]-25997-0">Morning Update: what's happening in Madison from features editor Rob Thomas, delivered weekdays</label></li>
						<li> 
                                                <input type="checkbox" data-dojo-type="dijit/form/CheckBox" id="group_1024" name="group[25997][1024]" value="1" class="av-checkbox"><span><b>Wedge Issues: What's happening in Wisconsin politics — delivered every Friday from politics reporters Jessie Opoien and Jack Kelly </b></span>  </li>
						<li>
                                                <input type="checkbox" value="4" name="group[25997][4]" id="mce-group[25997]-25997-2"><label for="mce-group[25997]-25997-2">Madison Life: updates on Madison's arts, eats and culture scenes, delivered weekly</label></li>
					</ul></div>
				<div id="mce-responses" class="clear">
					<div class="response" id="mce-error-response" style="display:none">
					</div>
					<div class="response" id="mce-success-response" style="display:none">
					</div>
				</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				<div style="position: absolute; left: -5000px;" aria-hidden="true">
					<input type="text" name="b_fd4dad90316699e88cb4b9f8e_43dda86fb8" tabindex="-1" value></div>
				<div class="clear">
				<div class="email-buttons">
				<div class="mc-field-group">
					<label for="mce-EMAIL">Email Address</label> 
					<input type="email" value name="EMAIL" class="required email" id="mce-EMAIL"></div>
				
					<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
				</div>
			</div>
		</form>
	</div>
	<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js">
	</script><script type="text/javascript">
		(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='PHONE';ftypes[3]='text';fnames[4]='ADDRESS';ftypes[4]='text';fnames[5]='NOPROMOTE';ftypes[5]='text';fnames[6]='500DONOR';ftypes[6]='text';fnames[7]='MEMBER';ftypes[7]='text';fnames[8]='RECURMEM';ftypes[8]='text';fnames[9]='DONATED7';ftypes[9]='text';fnames[10]='DONATED14';ftypes[10]='text';fnames[11]='DONATED30';ftypes[11]='text';fnames[12]='DONATED365';ftypes[12]='text';fnames[13]='EXPDATE';ftypes[13]='date';fnames[14]='RECURAMT';ftypes[14]='number';fnames[15]='SUMLAST365';ftypes[15]='number';fnames[16]='MEMBERLVL';ftypes[16]='number';fnames[17]='SIGNUP';ftypes[17]='text';}(jQuery));var $mcj = jQuery.noConflict(true);
	</script><!--End mc_embed_signup--></div></div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-1978913" class="tncms-block footer-logo"><div id="site-logo-1978913" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/bd61d304-e586-11eb-8535-1f730d768fd8.png?resize=200%2C36" 
            srcset="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/bd61d304-e586-11eb-8535-1f730d768fd8.png?resize=150%2C27 150w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/bd61d304-e586-11eb-8535-1f730d768fd8.png?resize=200%2C36 200w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/bd61d304-e586-11eb-8535-1f730d768fd8.png?resize=225%2C40 225w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/bd61d304-e586-11eb-8535-1f730d768fd8.png?resize=300%2C53 300w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/bd61d304-e586-11eb-8535-1f730d768fd8.png?resize=400%2C71 400w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/bd61d304-e586-11eb-8535-1f730d768fd8.png?resize=540%2C96 540w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/bd61d304-e586-11eb-8535-1f730d768fd8.png?resize=640%2C114 640w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/bd61d304-e586-11eb-8535-1f730d768fd8.png?resize=750%2C133 750w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/bd61d304-e586-11eb-8535-1f730d768fd8.png 990w"
            sizes="(min-width: 1396px) 1366px, calc(100vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="946"
            height="168"
            alt="site-logo"
            ></a>
        </div></div></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1978911" class="tncms-block site-footer-heading"><section id="block-1978911" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1978911 ">
        <div class="block-title-inner">
            <h4>
                
                SECTIONS
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link   nav-home  tnt-section-home"  href="/"  tabindex="0" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label sr-only">Home</span>
                </a></li><li>
                <a class="nav-link    tnt-section-news"  href="/news/"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-opinion"  href="/opinion/"  tabindex="0" >
                    <span class="nav-label ">Opinion</span>
                </a></li><li>
                <a class="nav-link    tnt-section-food-drink"  href="/entertainment/dining/"  tabindex="0" >
                    <span class="nav-label ">Food & Drink</span>
                </a></li><li>
                <a class="nav-link    tnt-section-events"  href="/events/"  tabindex="0" >
                    <span class="nav-label ">Events</span>
                </a></li><li>
                <a class="nav-link    tnt-section-philanthropy"  href="/philanthropy/the-cap-times-involvement-with-dane-county-philanthropy/article_8061eb9c-0683-11ec-8554-33f9990bf439.html"  tabindex="0" >
                    <span class="nav-label ">Philanthropy</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1978915" class="tncms-block site-footer-heading"><section id="block-1978915" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1978915 ">
        <div class="block-title-inner">
            <h4>
                
                SERVICES
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-about-us"  href="/about-us/our-story/article_6943cb12-f6eb-11eb-8538-2b707cb027bd.html"  tabindex="0" >
                    <span class="nav-label ">About Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-our-staff"  href="/staff/"  tabindex="0" >
                    <span class="nav-label ">Our Staff</span>
                </a></li><li>
                <a class="nav-link    tnt-section-become-a-cap-times-member"  href="https://checkout.fundjournalism.org/memberform?org_id=capitaltimes&amp;campaign=7013i000000U679AAC"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Become a Cap Times Member</span>
                </a></li><li>
                <a class="nav-link    tnt-section-advertise-sponsor"  href="/advertise/how-to-advertise/article_7dabb8aa-5d4e-502f-a999-eb224a1921e9.html"  tabindex="0" >
                    <span class="nav-label ">Advertise & Sponsor</span>
                </a></li><li>
                <a class="nav-link    tnt-section-philanthropy"  href="/philanthropy/the-cap-times-involvement-with-dane-county-philanthropy/article_8061eb9c-0683-11ec-8554-33f9990bf439.html"  tabindex="0" >
                    <span class="nav-label ">Philanthropy</span>
                </a></li><li>
                <a class="nav-link    tnt-section-contact-us"  href="/about-us/contact-the-capital-times-staff/article_5c30004b-dce9-597d-8b7b-fc1b934c5aa1.html"  tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-search"  href="/search"  tabindex="0" >
                    <span class="nav-label ">Search</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1978912" class="tncms-block site-footer-heading"><section id="block-1978912" class="block emphasis-h4   " ><address>
    <strong>captimes.com</strong><br>
    1901 Fish Hatchery Rd<br>
    Madison, WI 53713
    <br>
    
        <strong>Phone:</strong> (608) 252-6400<br>
        <strong>Email:</strong> <a href="mailto:citydesk@captimes.com">citydesk@captimes.com</a><br>
    
</address></section></div><div id="tncms-block-1978914" class="tncms-block footer-social"><div class="follow-links-1978914 follow-links default">
    
    <section id="block-1978914" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/CapTimes/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/CapTimes" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/the-capital/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCdPecvRq0B2UYYJhzLUyWGw" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.linkedin.com/company/the-capital/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://captimes.com",
  "sameAs" : ["https://www.facebook.com/CapTimes/","https://twitter.com/CapTimes","https://www.linkedin.com/company/the-capital/","https://www.youtube.com/channel/UCdPecvRq0B2UYYJhzLUyWGw","https://www.linkedin.com/company/the-capital/"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1992609" class="tncms-block foundation-logo"><div id="site-logo-1992609" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="https://captimes.com/database-evjue-foundation-grants-1989-2020/article_7a6b73f2-0683-11ec-8536-9bf206273463.html" aria-label="Home page"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/42ccbba8-e587-11eb-8535-fb70643b14cb.png?resize=200%2C89" 
            srcset="https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/42ccbba8-e587-11eb-8535-fb70643b14cb.png?resize=150%2C67 150w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/42ccbba8-e587-11eb-8535-fb70643b14cb.png?resize=200%2C89 200w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/42ccbba8-e587-11eb-8535-fb70643b14cb.png?resize=225%2C101 225w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/42ccbba8-e587-11eb-8535-fb70643b14cb.png?resize=300%2C134 300w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/42ccbba8-e587-11eb-8535-fb70643b14cb.png?resize=400%2C179 400w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/42ccbba8-e587-11eb-8535-fb70643b14cb.png?resize=540%2C241 540w, https://bloximages.chicago2.vip.townnews.com/captimes.com/content/tncms/custom/image/42ccbba8-e587-11eb-8535-fb70643b14cb.png 640w"
            sizes="(min-width: 1396px) 455px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="600"
            height="268"
            alt="site-logo"
            ></a>
        </div></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-1978910" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1978910"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">The Cap Times</a>, 1901 Fish Hatchery Rd Madison, WI</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
                  
 
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.account=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,57158,64439);</script>
<!-- / OptinMonster -->


            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="breaking">
                                <h4>Breaking News</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-breaking" class="switch-input" title="topic-breaking" name="topic-breaking" data-topic="breaking" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc6881.add('act', dmpData);_cc6881.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["news/education"],
            'tncms.asset.flags': ["editors_pick", "top_story"],
            'tncms.asset.keywords': ["#ct", "school funding", "education funding", "election", "politics", "evers", "michels", "mmsd", "madison metropolitan school district"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/captimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-1982246'),
            query_input = d.getElementById('site-search-1982246-term'),
            search_dropdown = d.getElementById('site-search-1982246-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-1982246 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/captimes.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.bc87bd4719bd4c59cb16b69ca5266bce.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-1978935'),
            query_input = d.getElementById('site-search-1978935-term'),
            search_dropdown = d.getElementById('site-search-1978935-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-1978935 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/captimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.50dc41fa734414148ce4b489fd904c5f.js"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded',function(){
                    if (document.readyState != 'complete') {
                        document.addEventListener('readystatechange', function(ev) {
                            carouselInit_9ff68bf5_1c1c_5346_aa2f_34ec5fc5e5db_photo_modal();
                        });
                    }  else {
                        carouselInit_9ff68bf5_1c1c_5346_aa2f_34ec5fc5e5db_photo_modal();
                    }
                });// Carousel initialization
            function carouselInit_9ff68bf5_1c1c_5346_aa2f_34ec5fc5e5db_photo_modal() {
                var gallery_ad_9ff68bf5_1c1c_5346_aa2f_34ec5fc5e5db_photo_modal = false;
                var gallery_changed_9ff68bf5_1c1c_5346_aa2f_34ec5fc5e5db_photo_modal = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
                            if (sInstance != null && sTarget != null){
                                if (!sInstance.includes(sId)){
                                    oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
                                }
                                if (!sTarget.includes(sId)){
                                    oImage.setAttribute('data-target', '#photo-carousel-' + sId);
                                }
                            }
                        }
                     }
                $('#gallery-items-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                            setTimeout(function(){
                                $("#gallery-items-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-photo-modal .owl-stage-outer").height( $('#carousel-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-photo-modal .owl-item.active').height() );
                            }, 300);
                        }
                    
                    
                    

                    
                        var currItem = $('#gallery-items-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-photo-modal .photo-container').eq(event.item.index).data('count');
                        if(currItem){
                            $('#carousel-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-photo-modal .current-count').html(currItem);
                        }
                        $('.modal.in, #carousel-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-photo-modal .item').removeClass('hover');
                    
                    
                });
                
                var photo_carousel_9ff68bf5_1c1c_5346_aa2f_34ec5fc5e5db_photo_modal = $('#gallery-items-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-photo-modal').data('owlCarousel');
                $('#carousel-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_9ff68bf5_1c1c_5346_aa2f_34ec5fc5e5db_photo_modal.prev();
                });
                $('#carousel-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_9ff68bf5_1c1c_5346_aa2f_34ec5fc5e5db_photo_modal.next();
                });
            } /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                            $("#author-popup-e50f28de-1d05-11ea-89c2-2fd6bccc4e7c-asset-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db").popover({
                                content: $("#author-popup-e50f28de-1d05-11ea-89c2-2fd6bccc4e7c-asset-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db-content").html(),
                                container: "body",
                                html:true,
                                sanitize: false,
                                trigger: "hover",
                                placement: "top",
                                delay:{ show:100, hide:200 }
                            }); /*]]>*/</script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded',function(){
                    if (document.readyState != 'complete') {
                        document.addEventListener('readystatechange', function(ev) {
                            carouselInit_9ff68bf5_1c1c_5346_aa2f_34ec5fc5e5db();
                        });
                    }  else {
                        carouselInit_9ff68bf5_1c1c_5346_aa2f_34ec5fc5e5db();
                    }
                });// Carousel initialization
            function carouselInit_9ff68bf5_1c1c_5346_aa2f_34ec5fc5e5db() {
                var gallery_ad_9ff68bf5_1c1c_5346_aa2f_34ec5fc5e5db = false;
                var gallery_changed_9ff68bf5_1c1c_5346_aa2f_34ec5fc5e5db = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
                            if (sInstance != null && sTarget != null){
                                if (!sInstance.includes(sId)){
                                    oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
                                }
                                if (!sTarget.includes(sId)){
                                    oImage.setAttribute('data-target', '#photo-carousel-' + sId);
                                }
                            }
                        }
                     }
                $('#gallery-items-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                            setTimeout(function(){
                                $("#gallery-items-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db .owl-stage-outer").height( $('#carousel-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db .owl-item.active').height() );
                            }, 300);
                        }
                    
                    
                    

                    
                        var currItem = $('#gallery-items-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db .photo-container').eq(event.item.index).data('count');
                        if(currItem){
                            $('#carousel-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db .current-count').html(currItem);
                        }
                        $('.modal.in, #carousel-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db .item').removeClass('hover');
                    
                    
                });
                
                var photo_carousel_9ff68bf5_1c1c_5346_aa2f_34ec5fc5e5db = $('#gallery-items-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db').data('owlCarousel');
                $('#carousel-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_9ff68bf5_1c1c_5346_aa2f_34ec5fc5e5db.prev();
                });
                $('#carousel-9ff68bf5-1c1c-5346-aa2f-34ec5fc5e5db .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_9ff68bf5_1c1c_5346_aa2f_34ec5fc5e5db.next();
                });
            } /*]]>*/</script>
<script>/*<![CDATA[*/ 
                    /* Copy url to clipboard */
                    function copyLink(url, copyTarget) {
                        /* Populate clipboard */
                        navigator.clipboard.writeText(url);
                        
                        /* Bootstrap popover */
                         $(copyTarget).popover().popover("show").prop("disabled", true);
                        
                        /* Hide popover after timeout */
                        setTimeout(
                            function() {
                               $(copyTarget).popover("hide").popover("destroy").prop("disabled", false);
                            }, 2000);
                    } /*]]>*/</script>
<script>/*<![CDATA[*/ function messagingCallback(oPayload) {
                __tnt.notify({
                    title: oPayload.title,
                    message: oPayload.body,
                    url: oPayload.url,
                    image: oPayload.icon,
                    duration: 6000,
                    utm: {
                        'utm_source':'BLOX Broadcast',
                        'utm_campaign':'Push Notification',
                        'utm_medium':'referral',
                        'utm_content':'in-page notification'
                    }
                }).showNotification();
            } /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc6881.add('act', dmpData);_cc6881.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>